Kritische Sicherheitslücke in Joomla 1.5, 2.5 und 3.4.5